Results 1 to 5 of 5

Thread: Disk usage goes from 99% back to 13%

Threaded View

  1. #1
    Join Date
    Jun 2007
    Posts
    86
    Rep Power
    8

    Default Disk usage goes from 99% back to 13%

    I'm having a wierd issue happening here. The disk usage will peak out at 98% and then drop back down to 13%. During that time zimbra because unstable and different errors happen during that time.

    If shut down zimbra and do a "ps aux | egep zimbra" there are about 500 zimbra users trying to perform a df. Which I assume is going into a loop because system resource have been depleted. After it sets awhile it will finally clears out and the disk usage goes back down to 13%.

    I believe this is a mass email surge, but I am unsure how track its origin. Any suggestions?

    Please see attached mailbox.log
    Attached Files Attached Files
    Last edited by rwcanary; 03-24-2010 at 09:39 AM. Reason: Attached log file
    Robert Canary
    OCDirect Electrical-Datacomm

Similar Threads

  1. Daily mail report always reports "No messages found"
    By McPringle in forum Installation
    Replies: 42
    Last Post: 06-13-2011, 09:57 AM
  2. weird disk usage and message volume
    By phingers in forum Administrators
    Replies: 9
    Last Post: 07-20-2010, 06:13 AM
  3. Replies: 0
    Last Post: 03-16-2010, 12:58 PM
  4. server statistics for disk usage
    By melody in forum Administrators
    Replies: 2
    Last Post: 03-27-2008, 07:28 AM
  5. Disk Usage doesn't report available
    By Achim.Theobald in forum Installation
    Replies: 3
    Last Post: 06-21-2006, 09:18 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •