Results 1 to 2 of 2

Thread: Forward To missing in Filter Actions

Hybrid View

  1. #1
    Join Date
    Feb 2010
    Rep Power

    Default Forward To missing in Filter Actions

    My COS setting is to disable filtering, but I've enabled it on a specific account. That account (I've tried this on multiples) does not display the Forward To action whatever I do.

    I have made sure to save the settings, reloading both the webmail and the admin console. I've tried restarting zmmailboxd. Any idea?
    Attached Images Attached Images

  2. #2
    Join Date
    Dec 2012
    Rep Power


    I have the same issue on a Zimbra 7.1.4_GA_2555 (version 20120105094910) version. Anyone knows how to fix it ? Thanx..

Similar Threads

  1. [SOLVED] upgrading to latest 4.5 release
    By ak2009 in forum Installation
    Replies: 6
    Last Post: 01-17-2009, 08:08 AM
  2. Zimbra OSS 4.5.11 Re-install
    By newmember in forum Installation
    Replies: 0
    Last Post: 09-09-2008, 10:26 PM
  3. 4.5.11 to 5.06 Migration Suggestion
    By newmember in forum Migration
    Replies: 15
    Last Post: 09-02-2008, 06:59 PM
  4. Traslation SVN tree status
    By meikka in forum I18N/L10N - Translations
    Replies: 7
    Last Post: 02-13-2007, 10:13 AM
  5. Order of precedence between Forward & Filter
    By Crexis in forum Installation
    Replies: 2
    Last Post: 06-19-2006, 11:07 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts