Results 1 to 1 of 1

Thread: [SOLVED] Service stats stopped

  1. #1
    Join Date
    Apr 2010
    Rep Power

    Default [SOLVED] Service stats stopped


    The service stats stopped working at midnight today or my server without apparent reason.. am I the only one with that issue? Our setup is a very simple one, only one server..

    $ zmstatctl status
    process 23385 in /opt/zimbra/zmstat/pid/ not running
    Running: zmstat-fd
    process 23407 in /opt/zimbra/zmstat/pid/ not running
    process 23416 in /opt/zimbra/zmstat/pid/ not running
    process 23439 in /opt/zimbra/zmstat/pid/ not running
    process 23381 in /opt/zimbra/zmstat/pid/ not running
    process 23411 in /opt/zimbra/zmstat/pid/ not running
    process 23395 in /opt/zimbra/zmstat/pid/ not running
    process 23389 in /opt/zimbra/zmstat/pid/ not running
    process 23391 in /opt/zimbra/zmstat/pid/ not running
    process 23383 in /opt/zimbra/zmstat/pid/ not running
    process 23387 in /opt/zimbra/zmstat/pid/ not running

    Release 6.0.6_GA_2324.RHEL5_64_20100406133038 RHEL5_64 NETWORK edition.

    Thank you for your help,

    EDIT: Fixed thanks to
    Last edited by briceb; 04-23-2010 at 10:20 AM.

Similar Threads

  1. stats service stopped
    By hoangnam8484 in forum Administrators
    Replies: 23
    Last Post: 05-04-2012, 11:10 AM
  2. [SOLVED] service stats stopped
    By hartleib in forum Administrators
    Replies: 10
    Last Post: 05-07-2010, 03:22 AM
  3. Service stats stopped on mail.domain.local
    By plastilin in forum Administrators
    Replies: 0
    Last Post: 04-14-2010, 04:43 AM
  4. Service stats stopped on
    By rwcanary in forum Administrators
    Replies: 12
    Last Post: 01-10-2010, 10:48 AM
  5. stats service stopped
    By tiger2000 in forum Administrators
    Replies: 0
    Last Post: 07-31-2008, 08:06 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts