Results 1 to 2 of 2

Thread: zimbra Attachments Scan

  1. #1
    Join Date
    Jun 2009
    Posts
    2
    Rep Power
    6

    Post zimbra Attachments Scan

    Dear Friends,

    Today i was inspect my server configuration and I found the following tag.

    zimbraAttachmentsScanEnabled: FALSE

    can anybody know that why this value is set FALSE by default?

    Thank in Advance .

  2. #2
    Join Date
    Jun 2008
    Location
    Berkeley, CA
    Posts
    1,474
    Rep Power
    9

    Default

    I don't know, but I have the same thing:

    [zimbra@zimbra ~]$ zmprov -z gcf zimbraAttachmentsScanEnabled
    zimbraAttachmentsScanEnabled: FALSE

    It'd be nice to know what that value does, but I wouldn't worry about it.

Similar Threads

  1. Zimbra spam system
    By rajahd in forum Administrators
    Replies: 9
    Last Post: 04-16-2008, 07:25 PM
  2. /tmp filling
    By Nutz in forum Administrators
    Replies: 8
    Last Post: 02-22-2008, 01:00 AM
  3. [SOLVED] Clamav problem ? What's happening ?
    By aNt1X in forum Installation
    Replies: 23
    Last Post: 02-14-2008, 04:43 AM
  4. Major Issue - 5.0RC2 NE to 5.0GA NE failed
    By DougWare in forum Installation
    Replies: 7
    Last Post: 01-06-2008, 08:56 PM
  5. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 03:48 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •