Results 1 to 2 of 2

Thread: [SOLVED] URGENT HELP - Auth Token set to "0"

Threaded View

  1. #1
    Join Date
    Apr 2009
    Location
    Calgary, Alberta
    Posts
    31
    Rep Power
    6

    Default [SOLVED] URGENT HELP - Auth Token set to "0"

    Hello,

    Got a bit of a problem this Monday morning in that the Authentication Token was set to "0" for our COS as well as the session timeout (I believe it is one of these that is causing the problem), and now no one can log in. The admin console is the same way in that we can not log in. The third setting grouped here as well was set to "0" as well.

    Can anyone point to a command prompt or the config file where to change this value to allow us to log in?

    Sir Bob
    Last edited by Sir Bob; 05-10-2010 at 08:14 AM.

Similar Threads

  1. validity of auth token
    By arpitamunjal in forum Developers
    Replies: 16
    Last Post: 08-31-2012, 01:12 PM
  2. Idle time auth token counter reset
    By msmcknight in forum Administrators
    Replies: 1
    Last Post: 08-21-2009, 02:43 PM
  3. [SOLVED] NE Migration: SMTP AUTH Failure
    By markpr in forum Installation
    Replies: 14
    Last Post: 10-03-2007, 12:51 PM
  4. Update Received Date in Folder-Listing
    By Oswald-Kolle in forum Installation
    Replies: 25
    Last Post: 08-21-2007, 04:21 PM
  5. Replies: 3
    Last Post: 08-11-2007, 12:40 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •