Results 1 to 4 of 4

Thread: Can't include original email as attachment

  1. #1
    Join Date
    Dec 2006
    Location
    Argentina
    Posts
    28
    Rep Power
    9

    Default Can't include original email as attachment

    In Zimbra NE 6.0.6.1, I can't include the original as attachment when I forward a mail, same behaviour in IE and FF... Is this a bug???...
    The attachment operation works well when you reply a mail.....

    Regards.....

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    Quote Originally Posted by aletomi View Post
    In Zimbra NE 6.0.6.1, I can't include the original as attachment when I forward a mail, same behaviour in IE and FF... Is this a bug???...
    The attachment operation works well when you reply a mail.....
    It works for me if I highlight an email and hit Forward, the message shows with the attachment and ready to enter the new email address. What are the exact steps you're doing to get this problem.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    Join Date
    Mar 2006
    Location
    Massachusetts
    Posts
    965
    Rep Power
    10

    Default

    Probably bug 46375. Supposedly fixed in 6.0.7.

  4. #4
    Join Date
    Dec 2006
    Location
    Argentina
    Posts
    28
    Rep Power
    9

    Default

    OK, seems to be that bug.....
    Thanks.....

Similar Threads

  1. MTA service stopping and 1m later starting again?
    By ArcaneMagus in forum Administrators
    Replies: 5
    Last Post: 03-23-2010, 09:43 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •