Hi,
Today my zimbra serwer stop corectly work. Look like working corectly but not recive and send message, (local mails inside domain also not delivery). I can connect to my account and see old mails.

/var/log/messages

amavis[24843]: (24843-05) (!)run_av (ClamAV-clamd, built-in i/f): Too many retries to talk to 127.0.0.1:3310 (Can't connect to INET socket 127.0.0.1:3310: Connection refused) at (eval 74) line 310.
amavis[24843]: (24843-05) (!)PRESERVING EVIDENCE in /opt/zimbra/data/amavisd/tmp/amavis-20100519T133216-24843

amavis[24846]: (24846-03) (!)ClamAV-clamd: Can't connect to INET socket 127.0.0.1:3310: Connection refused, retrying (2)
amavis[24848]: (24848-04) (!)run_av (ClamAV-clamd, built-in i/f): Too many retries to talk to 127.0.0.1:3310 (Can't connect to INET socket 127.0.0.1:3310: Connection refused) at (eval 74) line 310.
zimbramon[30827]: 30827:info: 2010-05-19 13:34:01, STATUS: antispam: Running
zimbramon[30827]: 30827:info: 2010-05-19 13:34:01, STATUS: antivirus: Stopped
zimbramon[30827]: 30827:info: 2010-05-19 13:34:01, STATUS: ldap: Running
zimbramon[30827]: 30827:info: 2010-05-19 13:34:01, STATUS: logger: Running
zimbramon[30827]: 30827:info: 2010-05-19 13:34:01, STATUS: mailbox: Running
zimbramon[30827]: 30827:info: 2010-05-19 13:34:01, STATUS: mta: Running
zimbramon[30827]: 30827:info: 2010-05-19 13:34:01, STATUS: snmp: Running
zimbramon[30827]: 30827:info: 2010-05-19 13:34:01, STATUS: spell: Running
zimbramon[30827]: 30827:info: 2010-05-19 13:34:01, STATUS: stats: Running

What i should be do? Reinstal clamav?