Results 1 to 2 of 2

Thread: [SOLVED] Mail Client LDAP Configuration

  1. #1
    Join Date
    Nov 2008
    Location
    Belo Horizonte - Brazil
    Posts
    30
    Rep Power
    6

    Default [SOLVED] Mail Client LDAP Configuration

    Hello everyone. I'm trying to configure the LDAP service in Outlook and it does not work in Zimbra installed on Ubuntu 8.04. On Debian 4.0 works perfectly.

    I'm following what's in the wiki:
    Mail Client LDAP Configuration - Zimbra :: Wiki

    Can anyone help me?

    Thanks.

  2. #2
    Join Date
    Nov 2008
    Location
    Belo Horizonte - Brazil
    Posts
    30
    Rep Power
    6

    Default

    I found the solution here:

    http://www.zimbra.com/forums/adminis...ap-browse.html

    Thanks

Similar Threads

  1. [SOLVED] Cannot receive incoming mail but can send.
    By windependence in forum Administrators
    Replies: 2
    Last Post: 03-23-2010, 02:43 AM
  2. Replies: 30
    Last Post: 01-13-2009, 07:00 AM
  3. Large volume of spam messages; see the log
    By snake_eyes in forum Administrators
    Replies: 1
    Last Post: 12-31-2008, 05:54 AM
  4. Migration Assistance
    By dwill in forum Administrators
    Replies: 10
    Last Post: 12-02-2008, 07:20 AM
  5. [SOLVED] Mailserver down when send file attach of 50Mb
    By ZMilton in forum Administrators
    Replies: 20
    Last Post: 04-10-2008, 11:44 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •