Hi,

does the Network Edition (4.0) run on SuSE Linux 9.3? The documentation says that it needs Suse Enterprise Linux 9. Does it really need the Enterprise Linux?

goetzi