Hi,

Is it possible to upgrade from 3.14 GA Network version to 3.2 beta Network version or to 4.0 RC version? How to do that?


Thanks!