Results 1 to 2 of 2

Thread: Zimbra 6.0.6 outlook LDAP yielding no results

  1. #1
    Join Date
    Jun 2010
    Posts
    2
    Rep Power
    5

    Default Zimbra 6.0.6 outlook LDAP yielding no results

    Could someone assist pls . i am running Release 6.0.6_GA_2324.UBUNTU8 UBUNTU8 FOSS edition. running well on all FOSS services. problem i have its with the address book on outlook using LDAP i have set it up using the outlook 2003 and 2007 instructions on the wikis but it seems outlook reaches the Zimbra LDAP but on querying a user using outlook address book it says "your search yielded no results" while on the zimbra webclient the searches are fine. any pointers will do.

    thanks.
    Last edited by wildrat; 06-14-2010 at 01:55 AM.

  2. #2
    Join Date
    Jun 2010
    Posts
    2
    Rep Power
    5

    Default

    anyone? still waiting

Similar Threads

  1. postfix relay=none status=bounced for local mails
    By vdd in forum Administrators
    Replies: 1
    Last Post: 08-06-2009, 08:05 AM
  2. /tmp filling
    By Nutz in forum Administrators
    Replies: 8
    Last Post: 02-22-2008, 01:00 AM
  3. Cleanup after many upgrades
    By tobru in forum Installation
    Replies: 1
    Last Post: 12-23-2007, 08:21 AM
  4. 4.5 Upgrade failure
    By brained in forum Installation
    Replies: 9
    Last Post: 03-03-2007, 02:30 PM
  5. 3.1 on FC4 problems
    By cohnhead in forum Installation
    Replies: 8
    Last Post: 05-26-2006, 11:16 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •