Page 1 of 2 12 LastLast
Results 1 to 10 of 11

Thread: mailbox used space

  1. #1
    Join Date
    Jun 2010
    Posts
    31
    Rep Power
    5

    Default mailbox used space

    after upgrade to 6.0.7.1 iam unable to find current space used by user from admin consol
    any one advice there used to be tap in accounts cant find it any more

    regards

  2. #2
    Join Date
    Jun 2010
    Posts
    31
    Rep Power
    5

    Default

    ? any hints

  3. #3
    Join Date
    May 2006
    Location
    USA
    Posts
    6,242
    Rep Power
    21

    Default

    GUI:
    Account > should be in the blue area (2nd column).
    or
    Server stats > server name > mailbox quota tab.

    CLI: zmprov gqu `zmhostname` | grep username


    This was an upgrade from 6.0.6? (Just ran a 6.0.4 > 6.0.7.1.1 and can use the above.)

  4. #4
    Join Date
    Jun 2010
    Posts
    31
    Rep Power
    5

    Default

    i found it in server stats didnt find it in account for some reason is the taps coustmized by any way?

  5. #5
    Join Date
    May 2006
    Location
    USA
    Posts
    6,242
    Rep Power
    21

    Default

    Have a screenshot of an account view you could share?

    (upload to tinypic, imageshack, etc, or attach it)

  6. #6
    Join Date
    May 2010
    Posts
    272
    Rep Power
    5

    Default

    Got the Same thing here:
    Accounts tabs shows me :
    Type,Address,Name,State,Last Login,Notes

  7. #7
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    Please update your forum profile with the output of the following command (do not post it in this thread):

    Code:
    zmcontrol -v
    Quote Originally Posted by bofh View Post
    Got the Same thing here:
    Accounts tabs shows me :
    Type,Address,Name,State,Last Login,Notes
    Please supply the information requested in the post above yours.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  8. #8
    Join Date
    May 2010
    Posts
    272
    Rep Power
    5

    Default

    sorry, true , forgot it,..
    absolute latest network edition.
    6.0.7 Build 2473 on Ubuntun 64

  9. #9
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    Quote Originally Posted by bofh View Post
    sorry, true , forgot it,..
    absolute latest network edition.
    6.0.7 Build 2473 on Ubuntun 64
    The output from the command I asked you to run should go in your forum profile so we don't have to keep asking which version you are running.

    The post above yours asked for a screenshot of the problem, can you provide one?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  10. #10
    Join Date
    May 2010
    Posts
    272
    Rep Power
    5

    Default

    herse the screen, accounts are blanked
    Attached Images Attached Images

Similar Threads

  1. Replies: 210
    Last Post: 01-17-2012, 01:19 AM
  2. Replies: 10
    Last Post: 10-22-2008, 11:24 AM
  3. [SOLVED] Error running mailboxd after script backup
    By ttortosa in forum Administrators
    Replies: 5
    Last Post: 10-22-2008, 02:33 AM
  4. server dropped connection
    By ferra in forum Installation
    Replies: 20
    Last Post: 10-06-2008, 05:32 PM
  5. can't you help me
    By iwan siahaan in forum Administrators
    Replies: 6
    Last Post: 12-17-2007, 06:53 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •