Hello,

I am using ZCS 6. There is no error with server IM. But after installation of spark_2.5, i can't chat. Invalid user name and password error getting. i found one thread related to this. but i can't solve this issue still.


Any idea??


Regards
Bineesh