Results 1 to 3 of 3

Thread: New problem

  1. #1
    Join Date
    Jun 2010
    Posts
    55
    Rep Power
    5

    Default New problem

    After not be able to save at global settings tab i did make a backup , reinstalled zimbra nad now try to restore.
    Message i get is:

    Error code: service.LICENSE_ERROR Message: number of accounts exceeds the limit: 50 Details:soap:Receiver

    and i have just 18 accounts...

    and unforunately i have already migrate messages from my old imap to zimbra.
    This is starting to be a nightmare...come on...!!!!!

  2. #2
    Join Date
    Dec 2006
    Location
    Minneapolis MN
    Posts
    777
    Rep Power
    9

    Default

    Did you add accounts and delete some? There is apparently still this bug out there: Deleted accounts don't update license count until server restart

  3. #3
    Join Date
    Jun 2010
    Posts
    55
    Rep Power
    5

    Default

    Many thanks for your reply.
    I did a full backup and cause i had several problems as could not save at global settings tab i did reinstall zimbra and restore accounts.
    Now the only problems that "seems" to have since i did bypass this message is that i have actually 18 users and license seems to understand 37 users.

    Many thanks

Similar Threads

  1. [SOLVED] Upgraded to 5.0 OSS - Sendmail Problem
    By Chewie71 in forum Installation
    Replies: 11
    Last Post: 12-28-2007, 07:07 PM
  2. Backup problem
    By polaco999 in forum Installation
    Replies: 1
    Last Post: 11-26-2007, 12:13 PM
  3. [SOLVED] webmail relay problem
    By pst in forum Administrators
    Replies: 2
    Last Post: 10-29-2007, 02:24 AM
  4. Problem in Outlook 2003 with SMTPS
    By m.a.g. in forum Installation
    Replies: 6
    Last Post: 03-06-2007, 02:35 PM
  5. [SOLVED] Small problem stopping zimbra
    By jml75 in forum Administrators
    Replies: 13
    Last Post: 07-13-2006, 09:31 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •