Results 1 to 5 of 5

Thread: SPAM issue

Threaded View

  1. #1
    Join Date
    Dec 2007
    Posts
    445
    Rep Power
    7

    Default SPAM issue



    Hi GUys,

    Today few users informed me similar issue that they are getting spam mails from their own email ID...

    For example :
    abc@example.com getting mail from abc@example.com which contains abuse statements. ...and user informed that they havent sent any such mail...

    Even CEO email ID is also getting similar stuff...

    Please have a look on the header information :

    ################################################## ##

    Return-Path: abc@example.com
    Received: from mail.example.com(LHLO tcs-itontap.com) (10.10.28.1) by
    example.comwith LMTP; Tue, 10 Aug 2010 12:22:07 +0530 (IST)
    Received: from localhost (localhost.localdomain [127.0.0.1])
    by example.com(Postfix) with ESMTP id 1D500D419A
    for <abc@example.com>; Tue, 10 Aug 2010 12:22:07 +0530 (IST)
    X-Quarantine-ID: <Tg2P3nG+9KmA>
    X-Virus-Scanned: amavisd-new at mail.rebi.in
    X-Amavis-Alert: BAD HEADER SECTION, Missing required header field: "Date"
    X-Spam-Flag: NO
    X-Spam-Score: 5.038
    X-Spam-Level: *****
    X-Spam-Status: No, score=5.038 tagged_above=-10 required=6.6
    tests=[AWL=-3.120, BAYES_99=3.5, MISSING_DATE=0.001,
    RCVD_IN_PBL=0.905, RCVD_IN_SORBS_WEB=0.619, RCVD_IN_XBL=3.033,
    RDNS_NONE=0.1] autolearn=no
    Received: from example.com([127.0.0.1])
    by localhost (example.com[127.0.0.1]) (amavisd-new, port 10024)
    with ESMTP id Tg2P3nG+9KmA; Tue, 10 Aug 2010 12:21:58 +0530 (IST)
    Received: from ABTS-North-Dynamic-074.230.173.122.airtelbroadband.in (unknown [122.173.230.74])
    by example.com(Postfix) with SMTP id 720DDD4195
    for <abc@example.com>; Tue, 10 Aug 2010 12:21:58 +0530 (IST)
    Content-Return: allowed
    X-Mailer: CME-V6.5.4.3; MSN
    Message-Id: <20100810122100.2905.qmail@ABTS-North-Dynamic-074.230.173.122.airtelbroadband.in>
    To: <abc@example.com>
    Subject: Best Sales 2010!
    From: abc@example.com
    MIME-Version: 1.0
    Content-Type: text/plain; charset="ISO-8859-1"
    Content-Transfer-Encoding: 7bit
    Date: Tue, 10 Aug 2010 12:22:07 +0530 (IST)

    ################################################## ##


    Please suggest ....

    One more thing.....

    I am keep getting below error message in zimbra.log :

    Aug 10 04:06:42 mail amavis[6412]: (06412-13) Open relay? Nonlocal recips but not originating: xyz@test.com
    I refered below mentioned solution...but no luck ..

    http://www.zimbra.com/forums/adminis...imbra-log.html
    Is this inter related ???


    Please help...

    Thanks
    Last edited by chandu; 08-10-2010 at 03:38 AM.

Similar Threads

  1. Spam Issue
    By akertis in forum Administrators
    Replies: 10
    Last Post: 09-02-2010, 12:38 PM
  2. spam training account
    By getridoff in forum Installation
    Replies: 8
    Last Post: 07-27-2010, 11:34 PM
  3. Ham going into Spam issue
    By briceb in forum Administrators
    Replies: 1
    Last Post: 06-21-2010, 05:29 PM
  4. Spam issue
    By kaushik209 in forum Administrators
    Replies: 4
    Last Post: 06-03-2009, 02:25 AM
  5. Possible spam issue
    By dljordaneku in forum Administrators
    Replies: 8
    Last Post: 08-27-2008, 07:13 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •