Doing a regularly scheduled security sweep of our systems found this "vulnerability" on our test Zimbra 6.0.8 install:

Tenable Network Security: 10722

Is this real and something I need to worry about? Is there a "fix" or change I can easily make to Zimbra configs to make this warning vanish? Or is this just business as usual and the way things are?

Thanks!
mike r.