Results 1 to 2 of 2

Thread: Upgrade error 3.1.4GA to 4.0.0GA on SUSE 10

Threaded View

  1. #1
    Join Date
    Feb 2006
    Location
    Germany, Saarland, Saarbruecken
    Posts
    53
    Rep Power
    9

    Default Upgrade error 3.1.4GA to 4.0.0GA on SUSE 10

    After upgrade my Vmware Testsystem, i can't login as admin or user.

    The issue is a DB Version mismatch. Look at the picture. A clean install work without any problem.
    Attached Images Attached Images

Similar Threads

  1. Replies: 8
    Last Post: 01-22-2007, 09:54 AM
  2. Upgrade to 4.0.3 on Suse 9.3
    By winne27 in forum Migration
    Replies: 3
    Last Post: 10-27-2006, 10:30 AM
  3. Upgrade to 3.1.2 Suse 10 fails
    By kowell in forum Administrators
    Replies: 4
    Last Post: 06-10-2006, 11:44 PM
  4. Upgrade error SUSE 332 to 394
    By Achim.Theobald in forum Installation
    Replies: 3
    Last Post: 05-10-2006, 04:04 PM
  5. M1 -> M2 Upgrade Scripts
    By KevinH in forum Announcements
    Replies: 57
    Last Post: 12-15-2005, 09:10 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •