Results 1 to 3 of 3

Thread: [SOLVED] GAL 50 accounts problem

  1. #1
    Join Date
    Aug 2010
    Location
    Monterrey, Mexico
    Posts
    68
    Rep Power
    5

    Exclamation [SOLVED] GAL 50 accounts problem

    I recently bought the ZCS edition with 75 accounts, once I registered the new license, I created over 50 accounts (obviously), but GAL still showing only 50 accounts, why this behavior?

    Can anyone confirm how to solve this situation?

  2. #2
    Join Date
    Jul 2007
    Location
    Baltimore
    Posts
    1,649
    Rep Power
    11

    Default

    this can be configured in the administrative interface under Domains -> Your domain -> GAL tab

  3. #3
    Join Date
    Aug 2010
    Location
    Monterrey, Mexico
    Posts
    68
    Rep Power
    5

    Default does not work...

    I tried setting:
    Results returned by GAL search: 75
    Internal poll interval: 15 minutes


    Solution:
    http://www.zimbra.com/forums/adminis...ssing-gal.html
    Last edited by esantos; 09-21-2010 at 03:38 PM.

Similar Threads

  1. Replies: 2
    Last Post: 04-20-2008, 10:00 PM
  2. Problem with multiple accounts / signatures
    By vtx in forum Administrators
    Replies: 6
    Last Post: 04-10-2008, 01:29 PM
  3. Reply-TO Field for External Accounts... Problem
    By gmbyron in forum Administrators
    Replies: 6
    Last Post: 12-11-2007, 02:11 PM
  4. Problem creatiing accounts via SOAPAdmin
    By rtanner in forum Administrators
    Replies: 8
    Last Post: 04-26-2006, 02:46 PM
  5. Active Directory GAL Problem
    By TheZog in forum Installation
    Replies: 5
    Last Post: 04-06-2006, 06:48 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •