Results 1 to 2 of 2

Thread: system failure ZimbraLdapContext

  1. #1
    Join Date
    Sep 2010
    Rep Power

    Default system failure ZimbraLdapContext


    I have installed Zimbra 6.0.7 Open Source in Ubuntu 10.04
    The service stop each 5 days aprox.
    In the client web interface show "network service error has occurred"
    When we restarted the zimbra services (zmcontrol stop / start) all is ok .
    I think is a ldap problem.

    this is the errorr message from the mailbox.log:

    .....account - unable to get addr by alias domaincom.zimbra.common.service.ServiceException:s ystem failure: ZimbraLdapContext

  2. #2
    Join Date
    May 2008
    Rep Power


    Please search the forums, then you will find the corresponding bug: in V6.0.9.

Similar Threads

  1. Replies: 21
    Last Post: 09-15-2010, 04:58 AM
  2. [SOLVED] ldap - cache is out of date or doesn't exist
    By aidanewen in forum Administrators
    Replies: 11
    Last Post: 08-30-2010, 11:10 PM
  3. mysql not starting, sort of.
    By lhutton in forum Installation
    Replies: 6
    Last Post: 06-19-2009, 10:45 AM
  4. Replies: 4
    Last Post: 08-04-2008, 06:17 PM
  5. [SOLVED] Mailserver down when send file attach of 50Mb
    By ZMilton in forum Administrators
    Replies: 20
    Last Post: 04-10-2008, 11:44 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts