I find the newest zimlet gtranslator 3.0 .1 Compatibility zcs 6.0.6 and zcs 6.0.7,but the newest zcs is 6.0.8.(I want install this zcs),how can I do ?
thank you very much