Results 1 to 2 of 2

Thread: [SOLVED] Zimbra Logger with problem

  1. #1
    Join Date
    Nov 2010
    Posts
    3
    Rep Power
    5

    Unhappy [SOLVED] Zimbra Logger with problem

    Os serviços do Zimbra estão com problemas, e o logger, não inicializa, como segue:

    antispam Running
    antivirus Running
    imapproxy Running
    ldap Running
    logger Stopped
    zmlogswatchctl is not running
    mailbox Running
    memcached Running
    mta Running
    snmp Running
    spell Running
    stats Running



    Como resolver isso?

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    I'll move this to the correct forum, why have you marked it as Solved? Have you searched the forums for details of a solution (check for SUSE and logger problems)?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Similar Threads

  1. admin consol blank after 5.0.3 upgarde
    By maumar in forum Administrators
    Replies: 6
    Last Post: 03-21-2008, 06:16 AM
  2. Major Issue - 5.0RC2 NE to 5.0GA NE failed
    By DougWare in forum Installation
    Replies: 7
    Last Post: 01-06-2008, 09:56 PM
  3. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 04:48 PM
  4. 4.5 Upgrade failure
    By brained in forum Installation
    Replies: 9
    Last Post: 03-03-2007, 03:30 PM
  5. port 7071 not listening OS X install
    By leeimber in forum Installation
    Replies: 7
    Last Post: 03-21-2006, 10:47 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •