Results 1 to 2 of 2

Thread: ZmsetServerName in 5.0.16 urgent

Hybrid View

  1. #1
    Join Date
    Feb 2011
    Posts
    1
    Rep Power
    4

    Default ZmsetServerName in 5.0.16 urgent

    i accidently chnaged the name of the duplicate server without disconnecting the production server , now in the production server zimbra mailbox service is not starting. zmprov gas shows -n. please help urgent. zimbra.log shows no such server.

  2. #2
    Join Date
    Jun 2010
    Posts
    198
    Rep Power
    5

    Default

    Quote Originally Posted by brahmanand View Post
    i accidently chnaged the name of the duplicate server without disconnecting the production server , now in the production server zimbra mailbox service is not starting. zmprov gas shows -n. please help urgent. zimbra.log shows no such server.
    are you still having issues with mailbox?

Similar Threads

  1. [SOLVED] Error Upgrading 5.0.2 to 5.0.4 URGENT
    By jayel in forum Installation
    Replies: 18
    Last Post: 12-06-2008, 12:16 AM
  2. Urgent Connector Issue Data missing / unsynched on Server
    By hchchchc in forum Zimbra Connector for Outlook
    Replies: 3
    Last Post: 06-18-2008, 02:32 AM
  3. Problem using Zimbra DeskTop -Help me Urgent...
    By miguel.corcuera in forum General Questions
    Replies: 2
    Last Post: 03-28-2007, 12:07 PM
  4. SetHostName URGENT!!!
    By kibo in forum Administrators
    Replies: 12
    Last Post: 04-19-2006, 08:40 AM
  5. Need Urgent Affordable and Reliable Zimbra Hostiing
    By nazeeronline in forum Administrators
    Replies: 4
    Last Post: 04-11-2006, 01:18 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •