Results 1 to 2 of 2

Thread: [SOLVED] Clarification needed on multi MTA and Spam/Ham training

Hybrid View

  1. #1
    Join Date
    Sep 2008
    Location
    Latvia
    Posts
    165
    Rep Power
    7

    Default [SOLVED] Clarification needed on multi MTA and Spam/Ham training

    As to Release notes of ZCS, and as I understand it, spam/ham training is enabled only on first installed MTA server. In case of multiple MTA server deployment:

    1. If by default spam/ham training is enabled on one MTA, are there any procedures to sync these terms to other MTA servers?

    Due to this, each MTA server has its own SA/AV engine, and has to get trained rules for this. If first MTA (where spam/ham is configured by default) gets such rules from users' Junk boxes, it deletes afterward such mails. And other servers are not available for these latest rules. Am I correct?

  2. #2
    Join Date
    Sep 2008
    Location
    Latvia
    Posts
    165
    Rep Power
    7

    Default

    I consider it solve, as mentioned details in this post: http://www.zimbra.com/forums/adminis...mbra-mtas.html

    It is a pitty for me, that it took so much time (almost month) waiting for comments, but the reason and explanation, as I consider, due to unclearance of specific documentation was very simple.

Similar Threads

  1. Spam/Ham training under Outlook/Thunderbird/etc.
    By chuckm in forum Administrators
    Replies: 23
    Last Post: 03-18-2009, 12:01 PM
  2. Spam Training
    By Krishopper in forum Administrators
    Replies: 4
    Last Post: 07-17-2007, 10:07 PM
  3. Spam training has no cron job
    By richard-hdd in forum Administrators
    Replies: 3
    Last Post: 09-13-2006, 12:50 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •