Results 1 to 10 of 17

Thread: [SOLVED] ERROR - failed to start slapd

Threaded View

  1. #1
    Join Date
    Oct 2006
    Rep Power

    Default [SOLVED] ERROR - failed to start slapd

    I do not know why I am getting this error "ERROR - failed to start slapd"
    The service is not already running and I have no clue what logs I can check.
    I am running FC5. This all worked when I installed Zimbra the first time but I uninstalled it and reinstalled it and I cannot get it to work now. Any help would be great.
    Last edited by jeremyshoe; 10-12-2006 at 10:48 AM.

Similar Threads

  1. Replies: 7
    Last Post: 02-03-2011, 06:01 AM
  2. Zimbra .pids / service monitoring
    By bin2hex in forum Administrators
    Replies: 24
    Last Post: 04-03-2010, 09:12 PM
  3. After reboot mailbox and tomcat don't start
    By gon in forum Administrators
    Replies: 1
    Last Post: 11-02-2007, 11:50 AM
  4. Is it started or not
    By kwelipatton in forum Installation
    Replies: 10
    Last Post: 03-28-2006, 10:11 PM
  5. No listener on port 7071
    By earthling in forum Installation
    Replies: 3
    Last Post: 11-14-2005, 07:16 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts