Results 1 to 3 of 3

Thread: Zimbra + Posix+Samba integration Admin problem

Hybrid View

  1. #1
    Join Date
    Jan 2009
    Posts
    12
    Rep Power
    6

    Default Zimbra + Posix+Samba integration Admin problem

    I've got a fully working Zimbra+POSIX+SAMBA integration working on Version 5.0.16_GA_2921.

    The problem I'm having is that another admin does not see the POSIX and SAMBA admin zimlets and when he tries to add an account they do not show up as part of the new account flow, so he isn't able to setup a new account. Is there any fix for this on the current version
    ?

    Thanks!

  2. #2
    Join Date
    Apr 2011
    Posts
    19
    Rep Power
    4

    Default

    Sorry for hi-jacking your thread, but I'd like to hear on how you've managed to integrate samba into zimbra?
    Thanks!

  3. #3
    Join Date
    Jan 2009
    Posts
    12
    Rep Power
    6

    Default

    You can look at the top thread in this forum and see. There are wiki articles, etc.

Similar Threads

  1. Issues after upgrading from 6.0.10 to 7
    By rhorist in forum Administrators
    Replies: 8
    Last Post: 02-25-2011, 08:38 AM
  2. /tmp filling
    By Nutz in forum Administrators
    Replies: 8
    Last Post: 02-22-2008, 02:00 AM
  3. Big Fubar on 5 FOSS GA Upgrade
    By uxbod in forum Administrators
    Replies: 24
    Last Post: 01-21-2008, 03:37 AM
  4. Replies: 31
    Last Post: 12-15-2007, 09:05 PM
  5. Zimbra shutdowns every n hours.
    By Andrewb in forum Administrators
    Replies: 13
    Last Post: 08-14-2007, 09:55 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •