Results 1 to 2 of 2

Thread: Zimbra server: the CPU is always at 100%

  1. #1
    Join Date
    Oct 2006
    Posts
    78
    Rep Power
    8

    Question Zimbra server: the CPU is always at 100%

    Hi,

    I put Zimbra in a test server:

    - Ubuntu Dapper Drake 6.0.6
    - Pentium IV running at 2,8Ghz
    - 512MB RAM

    my problem is that with only three active users and 48 total messages (of these three users together), Zimbra is sucking CPU at 100%.

    I really don't understand why is happening this. I tried to disable antispam and antivirus, but it doesn't solve the problem.

  2. #2
    Join Date
    Oct 2006
    Posts
    78
    Rep Power
    8

    Default

    Quote Originally Posted by trapanator
    Hi,

    I put Zimbra in a test server:

    - Ubuntu Dapper Drake 6.0.6
    - Pentium IV running at 2,8Ghz
    - 512MB RAM

    my problem is that with only three active users and 48 total messages (of these three users together), Zimbra is sucking CPU at 100%.

    I really don't understand why is happening this. I tried to disable antispam and antivirus, but it doesn't solve the problemee.
    upgrading the RAM to 1GB *TOTALLY* solved my problem

Similar Threads

  1. QUE Failure
    By tbullock in forum Administrators
    Replies: 31
    Last Post: 07-30-2008, 12:17 PM
  2. Replies: 9
    Last Post: 03-01-2008, 07:21 PM
  3. Replies: 31
    Last Post: 12-15-2007, 08:05 PM
  4. Getting problems in FC4 while instalation
    By kitty_bhoo in forum Installation
    Replies: 13
    Last Post: 09-12-2006, 10:34 PM
  5. Logger
    By jholder in forum Installation
    Replies: 24
    Last Post: 03-31-2006, 10:50 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •