I couldn't find an answer to this via searching or the documentation...

It appears that the out of office reply will only send to a specific email address once. Is there a setting to change this to either always or once per day?