Results 1 to 2 of 2

Thread: Weird error: "Closed X conversations dated before..."

  1. #1
    Join Date
    Jun 2011
    Posts
    2
    Rep Power
    4

    Default Weird error: "Closed X conversations dated before..."

    I have a customer that uses a this Zimbra installation: "Release 6.0.5_GA_2213.DEBIAN5 DEBIAN5 FOSS edition.".

    He called us today saying that is getting errors when try to download some messages with a common MUA (we tested with Outlook, Outlook Express and Thunderbird) and with both IMAP and POP3. Each MUA says a specific error message, but when I look at the mailbox.log, I see the following:

    INFO [MailboxPurge] [name=account@domain.tld;mid=8;] purge - Closed 4 conversations dated before 1304430349.


    I tried to fix by reindexing this mailbox but doesn't have success. The mailbox gets reindexed but the problem isn't solved. When I look at the server's clock, it shows me as properly adjusted. Have someone a tip or clue to solve that?

    Thank you all for the attention.

  2. #2
    Join Date
    Jun 2011
    Posts
    2
    Rep Power
    4

    Default

    Anybody have a clue for that? I'm still looking for.

Similar Threads

  1. Weird GAL Display Issues
    By hurstel in forum Administrators
    Replies: 0
    Last Post: 04-08-2008, 09:12 AM
  2. Replies: 2
    Last Post: 12-21-2007, 01:00 PM
  3. [SOLVED] Message Lifetime & Conversations...
    By natrixgli in forum Administrators
    Replies: 3
    Last Post: 09-08-2007, 07:15 PM
  4. Conversations Problem
    By woolbeo in forum Users
    Replies: 1
    Last Post: 08-13-2007, 05:05 PM
  5. Weird status from zmcontroll status
    By devzero in forum Installation
    Replies: 3
    Last Post: 04-05-2006, 11:15 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •