Results 1 to 2 of 2

Thread: bouce back issue

  1. #1
    Join Date
    Jan 2010
    Location
    India
    Posts
    29
    Rep Power
    5

    Default bouce back issue

    Hi Experts,

    We are using Zimbra FOSS 6.0.8 in centos 5.5.

    I have set the forwading from my company email id to my personal email id and for some reason my personal email id is not working and i know that.

    My issue is when anyone sends email to my company email id, they are getting bounce back from my personal email id.

    I want to configure my zimbra like if someone sends email to my personal mail id the mail which is bouncing back should go to my company email id only instead of the source email id where the email came from.

    Please suggest.

  2. #2
    Join Date
    Jun 2010
    Location
    Rajkot, India
    Posts
    160
    Rep Power
    5

    Default

    Quote Originally Posted by breejesh View Post
    I have set the forwading from my company email id to my personal email id and for some reason my personal email id is not working and i know that.
    If you know that your email is not working, why don't you remove forwarding for the time being until you get your personal id working.

Similar Threads

  1. zdesktop 7.0.1 and issue with second account
    By rosol in forum General Questions
    Replies: 9
    Last Post: 05-13-2011, 02:44 AM
  2. loops back to myself
    By cubitus91 in forum Installation
    Replies: 16
    Last Post: 05-12-2008, 01:49 PM
  3. Zimbra-cluster and Mailman issue
    By briansrapier in forum Administrators
    Replies: 2
    Last Post: 08-01-2007, 06:35 AM
  4. dns issue with suse 10.2 and issue with bind
    By zjustin in forum Installation
    Replies: 11
    Last Post: 05-06-2007, 12:18 PM
  5. Intermittent issue (issue# 5852) ?
    By nick20 in forum Installation
    Replies: 1
    Last Post: 02-08-2006, 02:47 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •