Results 1 to 10 of 16

Thread: [SOLVED] Very high CPU usage with 7.1.1

Threaded View

  1. #1
    Join Date
    Jun 2011
    Posts
    7
    Rep Power
    4

    Exclamation [SOLVED] Very high CPU usage with 7.1.1

    Hi,

    From Zimbra version: 7.1.1_GA_3196 under CentOS 5.5 x64, my CPU still very high all the time if i compare with previous version. That overload the CPU of my main VM server.

    Release 7.1.1_GA_3196.RHEL5_64_20110527011124 CentOS5_64 FOSS edition

    I suppose is a bug.. ? Can i downgrade to 7.1.0 without problems ?

    When the next release 7.1.2 will be released ?


    See attach... (CPU of the Zimbra VM)


    Thanks in advance,
    Michael
    Attached Images Attached Images

Similar Threads

  1. High CPU usage on server and client
    By jack-Z in forum Administrators
    Replies: 10
    Last Post: 01-07-2009, 10:12 PM
  2. Replies: 8
    Last Post: 08-08-2008, 07:18 AM
  3. tomcat/catalina frozen with high cpu
    By eddie in forum Installation
    Replies: 5
    Last Post: 09-22-2006, 06:21 AM
  4. HIGH CPU use
    By brwatters in forum Administrators
    Replies: 3
    Last Post: 07-05-2006, 09:47 AM
  5. 3.1 on FC4 problems
    By cohnhead in forum Installation
    Replies: 8
    Last Post: 05-26-2006, 12:16 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •