Results 1 to 3 of 3

Thread: no autocomplete

  1. #1
    Join Date
    Apr 2011
    Posts
    117
    Rep Power
    4

    Default no autocomplete

    i'm using network edition 7.1 and i cannot have autocomplete whenever i'm typing a recipient's name, even when the recipient is in a local ldap (default configuration)

    Code:
    $ zmprov gd testzimbra.com | grep zimbraGalAutoCompleteLdapFilter
    zimbraGalAutoCompleteLdapFilter: externalLdapAutoComplete

  2. #2
    Join Date
    Apr 2011
    Posts
    117
    Rep Power
    4

    Default

    i found a way to do this for a single user, but how to do this (enable autocomplete recipient's address) for all user?

  3. #3
    Join Date
    Apr 2011
    Posts
    117
    Rep Power
    4

    Default

    i also found that autocomplete works when setting sharing for task and calendar.

Similar Threads

  1. [SOLVED] Autocomplete failed
    By ochm in forum Administrators
    Replies: 4
    Last Post: 04-24-2011, 05:50 PM
  2. Replies: 0
    Last Post: 03-16-2011, 12:26 AM
  3. Email Address Autocomplete
    By pythonholum in forum Zimlets
    Replies: 0
    Last Post: 12-13-2010, 08:58 PM
  4. Replies: 1
    Last Post: 02-15-2007, 05:13 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •