after making the upgrade from version 6.0.7 to 6.0.13 I get this error zmamavisdctl is not running
I do not know what happened nor how to solve.

for when I return to a previous version of th.e backup