Results 1 to 2 of 2

Thread: User is using POP3 but % usage keeps increasing

  1. #1
    Join Date
    Sep 2009
    Posts
    99
    Rep Power
    6

    Default User is using POP3 but % usage keeps increasing

    Hi All,

    I have weird case here. There is one user whose usage keeps increasing even though she is using POP3. From webmail, the user has no email inside but usage shows 100% (this user has no other feature, only email).

    When I increase the quota, the usage suddenly back to 0 again.


    anyone experienced similar case before? Or anyone has idea how to fix this?
    This is the 2nd time this user complain and so far only this user experiencing this.

  2. #2
    Join Date
    Sep 2009
    Posts
    99
    Rep Power
    6

    Default

    anyone has any idea/clue? .. ..

Similar Threads

  1. Replies: 21
    Last Post: 02-04-2010, 10:06 AM
  2. DNS Questions and Trouble Installing
    By smurraysb in forum Installation
    Replies: 22
    Last Post: 03-14-2008, 04:27 PM
  3. Post instsallation problems
    By Assaf in forum Installation
    Replies: 14
    Last Post: 01-29-2007, 11:38 AM
  4. Services stopped working
    By lilwong in forum Administrators
    Replies: 4
    Last Post: 08-15-2006, 10:19 AM
  5. Fedora Core 3, Clean Install - Not working!
    By pcjackson in forum Installation
    Replies: 17
    Last Post: 03-05-2006, 07:38 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •