Results 1 to 2 of 2

Thread: Balloons/tooltips do not show up in Internet Explorer 6.0

Threaded View

  1. #1
    Join Date
    Sep 2006
    Posts
    4
    Rep Power
    9

    Default Balloons/tooltips do not show up in Internet Explorer 6.0

    After upgrading to 4.03 some computer the balloons/tooltips have disappeared in Internet Explorer 6.0 when hover over icons. User reported problem after upgrade. User said working before upgrade. I don't think it related. It is not just on Zimbra Email, balloons/tooltips do not show up on other webpage’s too. In Firefox balloons show up fine on same computer. Does anyone know how to get balloons/tooltips to show back up?
    Last edited by Steve; 10-31-2006 at 01:25 PM.

Similar Threads

  1. .53 Will Not "Launch" in FF 2.0.0.6
    By jhoelz in forum Installation Help
    Replies: 4
    Last Post: 08-04-2007, 09:01 PM
  2. New Internet Explorer Bug?? Zimbra not properly working
    By ingmarfrey in forum Administrators
    Replies: 4
    Last Post: 07-05-2007, 02:52 PM
  3. Problem with Internet Explorer 6
    By fimcom75 in forum Users
    Replies: 11
    Last Post: 11-14-2006, 05:44 AM
  4. Internet Explorer waits forever to load mailbox
    By shanson in forum Administrators
    Replies: 7
    Last Post: 04-07-2006, 09:27 AM
  5. Internet Explorer 6 with Zimbra UI
    By sebpayne in forum Administrators
    Replies: 11
    Last Post: 02-28-2006, 01:23 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •