Results 1 to 2 of 2

Thread: Zimbra Admin Console Javascript Error after re-issue ssl certificate

Threaded View

  1. #1
    Join Date
    Mar 2008
    Location
    India
    Posts
    24
    Rep Power
    7

    Default Zimbra Admin Console Javascript Error after re-issue ssl certificate

    We have a multiserver installation of ZCS-6.0.6. LDAP, mailbox etc are in first server, mailbox in second server and mta in third server. In the last week the certificates of the servers expired and we re-install the same and all services are working normally. But we have noticed that from zimbra admin cosole if we try to open/ edit the accounts which are in the second server, we are getting javascript errors (see attched two files) and not able to do anything where as for the accounts which are in the first server, there is no problem. It looks like some issue related to ldap?

    Any help will be highly appreciated

    Sandip
    Attached Images Attached Images

Similar Threads

  1. /tmp filling
    By Nutz in forum Administrators
    Replies: 8
    Last Post: 02-22-2008, 02:00 AM
  2. zmperditionctl start asking for password
    By k7sle in forum Administrators
    Replies: 32
    Last Post: 02-20-2008, 11:13 AM
  3. [SOLVED] Clamav problem ? What's happening ?
    By aNt1X in forum Installation
    Replies: 23
    Last Post: 02-14-2008, 05:43 AM
  4. Zimbra shutdowns every n hours.
    By Andrewb in forum Administrators
    Replies: 13
    Last Post: 08-14-2007, 09:55 AM
  5. Replies: 8
    Last Post: 02-27-2007, 04:10 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •