Dear All,
I am using Zimbra (Release 6.0.9_GA_2686.UBUNTU8 UBUNTU8 FOSS edition.) which is on Ubuntu (8.04 LTS 32 Bit) on Xen Virtual.
and I want to Upgrade Zimbra Server (7.1.2 GA Release) on Ubuntu (10.04 LTS 64).
I don't want to upgrade Zimbra on existing server for Fail safe.
I had installed Zimbra (7.1.2 GA Release) which is on Ubuntu (10.04 LTS 64 Bit) which is also on Xen Virtual Server.

Regards,
Amit