Results 1 to 1 of 1

Thread: ajax errors admin console certificates

  1. #1
    Join Date
    Nov 2011
    Rep Power

    Default ajax errors admin console certificates

    I get an error in the administration console when I click on certificates. Everything else works in the admin console. I am using: Release 7.1.3_GA_3346.RHEL6_64_20110928134428 CentOS6_64 FOSS edition.
    I have attached a screenshot of the error.

    Attached Images Attached Images

Similar Threads

  1. Replies: 2
    Last Post: 11-22-2011, 07:20 AM
  2. [SOLVED] Admin Console Errors After 7.0 Upgrade
    By the_griz in forum Administrators
    Replies: 2
    Last Post: 03-08-2011, 07:49 AM
  3. Zimbra Admin Console - Limits Re Mail Queues
    By LMStone in forum Administrators
    Replies: 0
    Last Post: 02-06-2011, 01:56 PM
  4. [SOLVED] Ajax errors in admin console
    By admin1 in forum Administrators
    Replies: 15
    Last Post: 12-12-2007, 09:29 AM
  5. Silly mistake -- now cant log into admin console
    By animasana in forum Administrators
    Replies: 10
    Last Post: 07-05-2007, 04:00 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts