Results 1 to 1 of 1

Thread: Help with mail command

  1. #1
    Join Date
    Feb 2010
    Location
    A Coruña, Spain
    Posts
    25
    Rep Power
    5

    Default [SOLVED] Help with mail command

    Hi to all

    I have just installed Zimbta 7.1.3 on top of a new SLES 11 sp1 installation and have it working

    Now I was testing one of the oss backups (http://www.zimbra.com/forums/adminis...y-version.html)

    and when i tested did not receive any email with the backup info.

    so i tested the email command on my system with

    mail -s test mydestination@mydomain.es

    the body
    .

    and the system accept the command but seems to don't send mail

    I don't know where to look as in my other systems is postfix who handle this mails, but here the default postfix is not active, but the zimbra one. So where to look?

    thanks


    [SOLVED]

    I have just configured the standard postfix to run in another port (change in master.cf), then started it and now the mail command works
    Last edited by clmates; 11-29-2011 at 02:21 AM. Reason: [SOLVED]

Similar Threads

  1. Mysql error on install
    By tommygun in forum Installation
    Replies: 17
    Last Post: 05-29-2007, 10:29 PM
  2. DynDNS and Zimbra
    By afterwego in forum Installation
    Replies: 30
    Last Post: 04-01-2007, 04:34 PM
  3. Error on install
    By tommygun in forum Installation
    Replies: 20
    Last Post: 07-17-2006, 04:49 PM
  4. Seeming variety of problems on suse-9.1
    By Crexis in forum Installation
    Replies: 52
    Last Post: 03-04-2006, 12:19 AM
  5. upgrade to 30m1
    By rmvg in forum Installation
    Replies: 16
    Last Post: 09-23-2005, 11:47 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •