Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: Can't send mail

  1. #11
    Join Date
    May 2013
    Posts
    1
    Rep Power
    2

    Default

    Dear all,
    I have already install Zimbra in base ubuntu 12.04.2, but when i tried send an email, It not worked even I sent to myself
    anyone can help me
    Last edited by quangnhat10984vn; 05-16-2013 at 10:13 PM. Reason: correct mistake

  2. #12
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    Quote Originally Posted by quangnhat10984vn View Post
    .....anyone can help me
    Not really as you've provided no information with which we could help you diagnose the problem. Have you actually read what this thread is about and some of the information required? Have you done anything to try and debug the problem? Have you searched the forums to look at some of the reasons (and solutions) for the cause of your problem? Have you looked in the log files for any information about the cause of your problem?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Similar Threads

  1. Problems with port 25
    By yogiman in forum Installation
    Replies: 57
    Last Post: 06-13-2011, 02:55 PM
  2. Replies: 8
    Last Post: 04-10-2011, 10:14 AM
  3. Replies: 7
    Last Post: 02-03-2011, 07:01 AM
  4. Problem with Postfix and MTA
    By ZMilton in forum Administrators
    Replies: 16
    Last Post: 04-16-2008, 07:47 AM
  5. fresh install down may be due to tomcat
    By gon in forum Installation
    Replies: 10
    Last Post: 07-25-2007, 09:09 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •