Hi,

Three weeks ago I set up a Zimbra v7 VM as a proof of concept to migrate from Exchange. It was configured with the admin account plus 2 more standard accounts-mailboxes and these were tested and working to Outlook, iOS and webmail. All was fine when I went on annual leave. It wasn't used while everyone was on holidays over the new year. As of today the admin web interface reports there are 40 days left for the trial.

Today I tried to create a 4th mailbox and received an error:
Licence error encountered
Message: AccountsLimit exceeded: 3/1 Error code: service.LICENSE_ERROR Method: [unknown] Details:soap:Receiver

I then deleted one of the accounts and tried to create another account. Got the same error. I rebooted the VM and tried again to make the account - same error.

There is now 1 less account on the machine than there was yesterday so I do not know what the license issue is. A search on Google found similar threads but none with the "3/1" string of text.

What have I done wrong? Thanks.