Results 1 to 2 of 2

Thread: Starting Zimbra

  1. #1
    Join Date
    Oct 2005
    Posts
    15
    Rep Power
    10

    Default Starting Zimbra

    After I got Zimbra installed and running it was fine for weeks. I recently shutdown the box in preparation for the hurricane and now Zimbra is not starting at boot. I cannot honestly tell you if it ever started at boot cause I believe I never rebooted after the installation. When I su to the zimbra account and try to issue a "zimbra start" it is asking for a password and I am not sure what this password is. I tried my root password and any other I may have used through the install, all with no luck. Any suggestions?

  2. #2
    Join Date
    Oct 2005
    Posts
    15
    Rep Power
    10

    Default

    Opps, should have used a little common sense and done a "service zimbra start" as root. It is late and my brain is a little slow.

Similar Threads

  1. [SOLVED] Clamav problem ? What's happening ?
    By aNt1X in forum Installation
    Replies: 23
    Last Post: 02-14-2008, 05:43 AM
  2. Zimbra Install Problem - getDirectContext
    By bsimzer in forum Installation
    Replies: 27
    Last Post: 07-19-2007, 11:12 AM
  3. Removing hostname from hosts file fixed prob.
    By lemur in forum Installation
    Replies: 10
    Last Post: 06-13-2007, 07:29 PM
  4. Logger
    By jholder in forum Installation
    Replies: 24
    Last Post: 03-31-2006, 11:50 AM
  5. Zimbra Processor Output
    By UltraFlux in forum Installation
    Replies: 3
    Last Post: 02-01-2006, 08:23 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •