Results 1 to 3 of 3

Thread: Admin panel services down but server's ones up

Threaded View

  1. #1
    Join Date
    Feb 2012
    Rep Power

    Default [SOLVED] Admin panel services down but server's ones up

    I just finish a multi server ZCS installation were the LDAP, Mail Store and MTA are each on different servers. The problem is that when I check the admin panel the services for the ldap and mta have all the red x. I went into the servers and do a zmcontrol status command and it tells me that the services are running. I restarted the services but still the admin panel tells me that the services for the ldap and mta are down. I also say that from GUI i can normally send emails, sounds like everything works fine. Anyone has an idea of what this might be?

    P.S.: I've searched and viewed lots of solved problem in this forum, but no one can solve my problems.
    Last edited by jcsnake; 02-24-2012 at 03:27 AM.

Similar Threads

  1. Replies: 1
    Last Post: 11-07-2011, 10:45 AM
  2. Admin panel dont display deferred mail
    By section1 in forum Administrators
    Replies: 5
    Last Post: 11-03-2011, 06:32 PM
  3. Admin panel showing services down
    By sdamron in forum Administrators
    Replies: 4
    Last Post: 01-09-2008, 07:47 AM
  4. messed up, can't access admin panel
    By kamina in forum Installation
    Replies: 1
    Last Post: 05-12-2006, 08:13 AM
  5. Replies: 5
    Last Post: 04-07-2006, 11:43 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts