Results 1 to 2 of 2

Thread: SMTP server reported: 452 4.3.1 Insufficient system storage

Threaded View

  1. #1
    Join Date
    Mar 2009
    Posts
    9
    Rep Power
    6

    Unhappy SMTP server reported: 452 4.3.1 Insufficient system storage

    Hi,

    got this error msg all of a sudden :-(

    Thought it was a full HD but it wasnīt.

    Code:
    zimbra@mail:/root$ df -h
    Filesystem            Size  Used Avail Use% Mounted on
    /dev/cciss/c0d0p1      17G   15G  1.3G  92% /
    varrun                1.5G  164K  1.5G   1% /var/run
    varlock               1.5G     0  1.5G   0% /var/lock
    udev                  1.5G   48K  1.5G   1% /dev
    devshm                1.5G     0  1.5G   0% /dev/shm
    /dev/cciss/c0d1        68G   14G   51G  21% /data
    zimbra@mail:/root$
    Tried with a system restart but it didnīt help.

    Can any1 plz advice what to do?

    My setup is Proliant DL380 server with Raid and it has been ok for more then three years without any problem.

    zimbra@mail:/root$ zmcontrol -v

    Release 6.0.6_GA_2324.UBUNTU8 UBUNTU8 FOSS edition.

    I know thatīs an old version and an upgrade are in the plans....

    /Wizzie
    Last edited by phoenix; 03-01-2012 at 04:12 AM.

Similar Threads

  1. [SOLVED] Zimbra 7.0.1 Database Issue after upgrade
    By n.bochev in forum Administrators
    Replies: 3
    Last Post: 03-16-2011, 02:07 AM
  2. Zimbra fails after working for 2 weeks
    By Linsys in forum Administrators
    Replies: 10
    Last Post: 10-07-2008, 01:42 AM
  3. Replies: 6
    Last Post: 03-06-2008, 04:16 PM
  4. Replies: 2
    Last Post: 02-12-2008, 11:55 AM
  5. Insallation failed (Debian server)
    By popui007 in forum Installation
    Replies: 5
    Last Post: 09-29-2005, 03:27 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •