Results 1 to 2 of 2

Thread: A network service error has occurred.

  1. #1
    Join Date
    Nov 2006
    Posts
    5
    Rep Power
    8

    Default A network service error has occurred.

    I have setup Zimbra 4 on a mac osx 10.4.8 Intel Mac mini. After a reboot all messages from mailboxes seem to be corrupted. An error :
    msg - system failure: missing blob for id:

    shows up from the web interface.
    Any clue?
    Thanks in advance

  2. #2
    Join Date
    Jun 2006
    Location
    Washington DC
    Posts
    124
    Rep Power
    9

    Default

    Doesn't sound like a network error to me but it does sound like a mail store corruption error.

    What does the log say? Was the server shutdown correctly?
    Any fsck stuff in /var/log/messages ?

    Scotty

Similar Threads

  1. A network service error has occurred (zclient/io)
    By telescop in forum Installation
    Replies: 17
    Last Post: 12-19-2008, 08:22 AM
  2. Replies: 17
    Last Post: 04-19-2008, 10:27 AM
  3. Network Service Error with MIME encoded message
    By Glenham in forum Administrators
    Replies: 2
    Last Post: 10-17-2006, 10:37 AM
  4. A network service error has occurred
    By bjared in forum Administrators
    Replies: 4
    Last Post: 10-12-2006, 12:12 PM
  5. Network service error when trying to send email
    By wayne in forum Administrators
    Replies: 4
    Last Post: 09-15-2005, 04:37 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •