Page 2 of 2 FirstFirst 12
Results 11 to 11 of 11

Thread: Problem with Zimbra upgrade 7.1.0 -> 7.2.0

  1. #11
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Vannes, France
    Rep Power


    Quote Originally Posted by cityofacworthit View Post
    If you have a Dell PowerEdge r510 Server, running Ubuntu 10.04 LTS and Zimbra Network Edition (paid edition) 7.1, and have experienced either positive or negative results, then I'm all ears.
    I do run a Dell server with ZCS NE 7.x installed (on various flavours of Linux, including Ubuntu) and I did give you my experience of the upgrade process by telling you that it worked "...perfectly well..." and you took umbrage at that.

    Quote Originally Posted by cityofacworthit View Post
    Otherwise, there's no need to continue this conversation.
    Good, at least we can agree on something.
    Last edited by phoenix; 06-14-2012 at 07:32 AM.


    Acompli: A new adventure for Co-Founder KevinH.

Similar Threads

  1. Upgrade to Zimbra 7 - Table upgrade required
    By n8bounds in forum Administrators
    Replies: 10
    Last Post: 04-25-2011, 11:07 PM
  2. [SOLVED] New zcs 7 install : database errors founds
    By dkbk in forum Administrators
    Replies: 4
    Last Post: 03-01-2011, 05:49 AM
  3. [SOLVED] Clamav problem ? What's happening ?
    By aNt1X in forum Installation
    Replies: 23
    Last Post: 02-14-2008, 04:43 AM
  4. Replies: 31
    Last Post: 12-15-2007, 08:05 PM
  5. Zimbra shutdowns every n hours.
    By Andrewb in forum Administrators
    Replies: 13
    Last Post: 08-14-2007, 08:55 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts