Hi,

I am facing the following problem when trying to install gmp

Error: Missing Dependency: autoconf is needed by package gmp
Error: Missing Dependency: automake16 is needed by package gmp
Error: Missing Dependency: libtool is needed by package gmp

Can anybody give me clue on this problem.

Thanks,