Results 1 to 2 of 2

Thread: zimbra restart command?

Hybrid View

  1. #1
    Join Date
    Mar 2009
    Rep Power

    Default zimbra restart command?


    What is the command to restart a ZCS server? I am doing a new self signed certificate for my 5.0.2 Zimbra installation. I just tried a "zmcontrol start" via cli and got a command not found,

    I plan on upgrading this install, just need to back up all my email from existing server prior to doing a server upgrade. Thanks.
    Last edited by nadsab; 07-26-2012 at 11:41 AM.

  2. #2
    Join Date
    Mar 2009
    Rep Power


    Never mind I forgot to su - zimbra.

Similar Threads

  1. MTA stops, wont restart without full restart
    By bctechnzl in forum Administrators
    Replies: 0
    Last Post: 08-17-2010, 09:19 PM
  2. Zimbra WONT RESTART
    By banderson in forum Administrators
    Replies: 6
    Last Post: 12-22-2008, 12:43 PM
  3. [SOLVED] tomcat5 restart command is asking password.
    By nishith in forum Administrators
    Replies: 1
    Last Post: 06-24-2008, 05:32 AM
  4. Zimbra MTA died and won't restart
    By lallhands in forum Installation
    Replies: 3
    Last Post: 01-19-2006, 12:31 PM
  5. Zimbra restart command?
    By goetzi in forum Administrators
    Replies: 5
    Last Post: 12-12-2005, 02:08 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts