Results 1 to 3 of 3

Thread: Zimbra WebAccess and Admin Console Can Not be Accessed . All Services OK

  1. #1
    Join Date
    Jan 2008
    Posts
    223
    Rep Power
    7

    Default Zimbra WebAccess and Admin Console Can Not be Accessed . All Services OK

    After Shifting Data to Another Server . And Having Updated hosts and DNS entries. I can not access Web mail and admin Console. All Services Are Running Ok,

  2. #2
    Join Date
    Jan 2008
    Posts
    223
    Rep Power
    7

    Default

    When Shifted to Another server. The Zimbra UID and GID are not same , and it seems due to this permission issue has developed.Tried
    zmfixperms , but some directories still left out.

  3. #3
    Join Date
    Jan 2008
    Posts
    223
    Rep Power
    7

    Default

    Updated the UID/GID in Backup Server as that of Primary , and recopied . Now ALl OK..

Similar Threads

  1. services marked as stopped in admin console
    By muzzol in forum Administrators
    Replies: 3
    Last Post: 01-05-2014, 10:53 PM
  2. zcs 7.1.2 admin console show all services stopped
    By lucanannipieri in forum Administrators
    Replies: 4
    Last Post: 10-14-2011, 07:11 AM
  3. WebAccess to Admin Console via Proxy
    By awe in forum Administrators
    Replies: 2
    Last Post: 07-15-2011, 02:42 AM
  4. Replies: 13
    Last Post: 08-31-2010, 08:59 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •