Results 1 to 9 of 9

Thread: cannot access zimbra via hostname !!!

Threaded View

  1. #1
    Join Date
    Sep 2012
    Rep Power

    Default cannot access zimbra via hostname !!!

    Dear all,

    I have a problem after installed zimbra successfully. I can access zimbra web browser via ip address but cannot access by the name. I tried to sort it out with DNS issue but still the same. When I try nslookup 192.168.x.x, it shows the name of the machine as well as nslookup, it reflects my name and ip.
    root@zimbra:~# nslookup
    Address: name =



    Could anyone help me with this?

    Last edited by coolpix; 09-05-2012 at 09:52 PM.

Similar Threads

  1. Change Hostname Zimbra 7.0
    By gustavocearasc in forum Administrators
    Replies: 11
    Last Post: 12-14-2013, 07:23 AM
  2. Zimbra fails after hostname change
    By linusoft in forum Administrators
    Replies: 1
    Last Post: 12-28-2011, 06:59 AM
  3. Migration Zimbra to another server and hostname
    By jmunozpa in forum Administrators
    Replies: 4
    Last Post: 06-28-2011, 03:04 AM
  4. Migration Zimbra to another server and hostname
    By jmunozpa in forum Migration
    Replies: 1
    Last Post: 06-28-2011, 02:46 AM
  5. Zimbra 6 change hostname
    By winampus in forum Administrators
    Replies: 2
    Last Post: 12-04-2009, 01:02 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts