Results 1 to 3 of 3

Thread: Problem after Upgrading from 7.2.1 to 8.0

  1. #1
    Join Date
    Sep 2012
    Posts
    2
    Rep Power
    3

    Talking Problem after Upgrading from 7.2.1 to 8.0

    Hi Guys,

    I Successfully upgraded from OSE from 7.2.0 to 7.2.1, but problem after Upgrading 7.2.1 to 8.0 i faced problem (zmmailboxdctl is not running) error... can some one help me out from this..


    antispam Running
    antivirus Running
    ldap Running
    logger Running
    mailbox Stopped
    zmmailboxdctl is not running.
    memcached Running
    mta Running
    proxy Running
    snmp Running
    spell Running
    stats Running
    zmconfigd Running

  2. #2
    Join Date
    Sep 2012
    Posts
    2
    Rep Power
    3

    Default

    Thanks guys i solved it, i just stopped Apache2 server its working now....

  3. #3
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    If you're running a single server you should not have memcached nor the proxy install and running.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Similar Threads

  1. Problem upgrading to ZCS 8 from 7.2.1
    By silvion3 in forum Installation
    Replies: 1
    Last Post: 09-14-2012, 07:30 AM
  2. Problem Upgrading from 4.5.6 to 5.0.2
    By de_lucca in forum Installation
    Replies: 1
    Last Post: 03-02-2008, 08:28 AM
  3. Problem since upgrading to 4.5.6
    By tonythemediaguy in forum Administrators
    Replies: 3
    Last Post: 07-03-2007, 11:59 PM
  4. Problem Upgrading from 4.0.1 to 4.0.x
    By shankwc in forum Installation
    Replies: 14
    Last Post: 11-19-2006, 08:18 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •